Jump to content

mauri

Miembros
  • Content Count

    308
  • Joined

  • Last visited

About mauri

  • Rank
    Suboficial Mayor

Recent Profile Visitors

4936 profile views
  1. Hola Srs. Pilotos, Hoy los Reyes Magos me han traído un regalo: Otro Rey. El Juan Carlos I. Ya puedo añadirlo en el editor de misiones.🥳👌😀 Sus creadores, los chicos de https://www.desdemicabina.com/, me han dado la respuesta. La clave estaba en desactivar la opción de Listado Histórico de Unidades en el propio editor. Bueno, la verdad es que me dieron la respuesta el 01 de enero (Festivo), pero yo no había estado atento al tema. Aunque ya lo he hecho, desde aquí vuelvo a pedirles disculpas por mi desatención. Saludos embarcados!!!! M.
  2. Hola, Yo estoy disfrutando muchísimo el Focke-Wulf P149D de ATSimulations. Tiene fallos en las radios, pero mientras Japo32 no nos otorgue su SIAI….
  3. Hola Joseti, Gracias por la información👍. Tendré que olvidarme de los 65G e intentar aprender los E o F. En cuanto a si es un bug lo del TDC... seguiré buscando. Pero, como bien dices, es RazBam. Aunque desde luego, el cockpit de su Harrier es soberbio. A nivel gráfico. El cuerpo de piloto está muy bien modelado. Bueno, no es me me gusten los cuerpos de los pilotos, pero sí le da mucha inmersión a la cabina. Salu2 M.
  4. Hola a todos!!! Aquí está el pesao del Harrier otra vez. Estoy intentando empezar a usar los Mavericks para destruir carritos de los helados sospechosos de vender cosas que no son helados. Para instruirme, he encontrado algunos tutoriales sobre su uso, pero siempre hacen referencia a los AGM-65G. Y me encuentro con que no los tengo disponibles en el arsenal del Harrier. ¿Alguien sabe dónde los han puesto los chicos 👿 de RazBam? Por otra parte, ¿sabéis si existe algún bug en el Harrier con el TDC?. Cuando empiezo a usarlo para la gestión de los M
  5. Hola, Gracias a todos!!!! Esto es cada vez más raro. He probado a realizar la instalación con permisos de administrador. Puedo abrir la misión de prueba instalada (Marea_negra.miz) y volarla. Está dentro de la carpeta: C:\Users\mauri\Saved Games\DCS.openbeta\Missions\Campaigns\en La puedo editar sin problemas… pero si quiero añadir un segundo buque JC1, ya no me aparece. Sólo puedo añadir, como barco español, el aburrido Oliver Hazard Perry. Del mismo modo, si creo una nueva misión, al intentar añadir un barco español, sól
  6. Hola Zaz0, gracias. Me aparecen los 3 barcos en los iconos de abajo de la pantalla. De hecho, he puesto la preciosa foto del L61 de fondo del DCS. Y en el gestor de módulos me aparecen los 3 como instalados, es decir, en la pestaña de instalados, aparecen con el botoncito verde a la derecha. Como están todos mis módulos. Que no son pocos.
  7. Y añado: En la lista de módulos instalados dentro de DCS me aparecen, junto a todos mis módulos, los 3 barcos: F100 Álvaro de Bazán, F105 Cristóbal Colón y Juan Carlos I L61. Otras vez gracias!!!!
  8. Ancoluit: Muchas gracias por tu aportación, pero no ha sido efectiva 😔. Cuando intento construir la misión y elijo España, no me aparece el JC1. De hecho, da igual qué país elija: El barco no está disponible. Da igual el escenario elegido: Cáucaso, Normandía, Canal ó Golfo. No he probado en Nevada, pero supongo que no sería apropiado clavar un portaaviones justo en las mismísimas fuentes del Bellagio. He probado a desinstalar, volver a instalar, copiar/pegar y no hay manera de conseguir que aparezca el barco. Gracias de nuevo.
  9. Hola, Lo he descargado de ala WEB del desarrollador: https://www.desdemicabina.com/ He seguido las instrucciones, pero no hay forma de que me aparezca el barco. En youtube he visto algún vídeo en el que hacen lo mismo que yo y sí les aparece.😪 Salu2 M.
  10. Hola a tod@s Me he descargado el L-61 (Muchísimas gracias a los creadores!!!!!), pero no consigo verlo en el editor de misiones, de modo que no puedo añadirlo cuando construyo una misión. Tras ejecutar el instalador, se han creado 3 carpetas en la ruta: C:\Users\mauri\Saved Games\DCS.openbeta\Mods\Tech F100 Alvaro de Bazan F105 Cristobal Colon L61 Pero, como he dicho, ninguno de los 3 navíos aparecen en el editor. Por si acaso, he copiado/pegado esas 3 carpetas en la ruta donde tengo el DCS: E:
  11. Hola, Después del update de hoy (1.10.11), mis amados 60 FPS´s han vuelto. Loados sean los Dioses y los tipos de ASOBO. Cada vez me gusta más este simulador. Pero también me fastidia que me guste, porque tengo una fortuna metida en X-PLANE (Todo TE de ORBX, aviones, ciudades, tools…) y sólo lo he volado 1 vez en los últimos 10 días. Lo que más añoro es la SIAI de Japo32 (🥰). Pero bueno, me alegro de que sea por un cambio generacional. Al menos en la parte gráfica. Salu2 60 FPS-ésicos M.
  12. Hola, Cuando ponéis un viento fuerte en la meteorología manual, ¿No os molesta que se tengan ráfagas (gusts) de, como mínimo, el 50% de la velocidad de ese viento? Pues a mí sí, la verdad. Supongo que es lo que sucede en la realidad, o eso creen en Asobo. Quizá deberían dejar bajar ese porcentaje al 5%, 10% o 15%. Así los pilotos no muy habilidosos como yo no tendríamos que enfrentarnos a esas ráfagas tan molestas y mareantes. Pero es que, a veces, quiero poner un viento fuerte para disfrutar del soberbio aspecto del oleaje que han creado. Pues acabo de de
  13. Hola, He seguido indagando y he encontrado un punto interesante. Antes, cuando activaba el modo desarrollador (DEVMODE) y mostraba los FPS, siempre me decía que el cuello de botella estaba en la GPU, lo cual era lógico. Mi GTX 1080Ti no está a la altura del micro (i9-10850, 10 núcleos a 5.0 Ghz) ni la RAM (32 Gbytes DDR4 a 4.0 Ghz). La GPU siempre estaba al 100% de utilización y la CPU al 25-30% Sin embargo ahora me dice que el cuello de botella es el mainthread, que entiendo que es el proceso o conjunto de procesos asociados a la CPU. Sin embargo la CPU, al igual que
×
×
  • Create New...

Important Information

Some pretty cookies are used in this website