Jump to content

mision del hidroavion


proska
 Share

Recommended Posts

Proska, en aviones de hélice el pitch o "paso de hélice" es algo muy muy importante.

Creo que necesitas recabar más información para tener un conocimiento más ompleto de los sistemas del avión.

 

Respecto a que el avión no se mueva, pueden ser dos cosas:

 

-Un fallo del sim o un procedimiento incompleto por tu parte.

 

Puesto que estás en el agua, los "parking brakes" no actúan, por lo que no se me ocurre dónde puede estar el problema si no es en un reglaje inadecuado del pitch.

 

Saludos.

Link to comment
Share on other sites

Hola,Proska perdona por el lió de la palanca azul.En este avión no la tiene y es la del medio.Son todas negra,no me acordaba de esta misión .De todas maneras he probado ha salir con la palanca de la hélice en posición 0% y tarda mas, pero al final sales volando .Tendrá que ser otra cosa.

Link to comment
Share on other sites

Si los motores responden, ademas arranco el motor con control+E es un arranque automatico y creo que puede ser un fallo del sim por eso lo comento para ver si a alguien mas le ha pasado

 

Es bastante raro. Prueba a usar el "modo desplazamiento" (tecla Y). Posiciona el avión en un lugar en el que te sientas cómodo para empezar con las teclas de desplazamiento, y luego prueba de nuevo a arrancar el motor e iniciar el vuelo. Puede que sea un error del sim, pero al menos con ese truquillo sales del paso.

Link to comment
Share on other sites

No se lo que era pero con el truco de la tecla Y lo he logrado desplazar, creo que era que estaba mitad en el agua y mitad en el embarcadero, lo raro es que me salia asi de mano.

muchas gracias a todos por vuestra ayuda y sobre todo a Dumpcore.

Un saludo.

 

Me alegro por la solución.

 

En el fondo quizá no sea un error puro y duro de FSX. Es posible que el problema se deba a algún addon que ha modificado esa zona geográfica en cuestión. Algunas misiones en FS presentan errores cuando instalamos addons, y el problema que tú tienes no es del todo raro. Por desgracia no es fácil de solucionar. Lo único que puedes hacer en estos casos es usar el modo desplazamiento (tecla Y), o usar algún editor de misiones para actualizar los datos de posición, ruta, etc.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Some pretty cookies are used in this website