Jump to content

F1 2013 - Round 9 - German Grand Prix


Recommended Posts

Circuito de Nürburgring



09-germany2.jpg





Circuito al que se dan 60 vueltas en temporada oficial y nosotros correremos con las siguientes condiciones:


 


  • El 60% de la distancia real que supone dar 36 vueltas
  • Fallos mecanicos en escala de tiempo normal

  • Daños al 100%

  • Ayudas permitidas solo el embrague automatico.

  • Desgaste de ruedas NORMAL.

  • Consumo de combustible normal.

  • Compuestos de neumaticos: BLANDO-MEDIO.

Parece que hay follon con los neumaticos. Yo la info que he
encotrado es esta, es del dia 13, si alguien sabe algo nuevo que avise y
se cambia la info.



Es obligatorio usar ambos compuestos. Acordaos de instalaros el upgrade pertinente en el coche.

 

Link al circuito

https://mega.co.nz/#!X4ZTmK7J!b_c7oTbUszGT3sUshICrq26aSs1Jiy633Xs3OOEBLQs

 

SE HA TENIDO QUE HACER UN RFM ESPECIAL PARA ESTE CIRCUITO, HAY QUE BAJARSELO DEL FILE BROWSER DEL CANAL DEL TS

Link to post
Share on other sites

Es el que hay en el track pack, ¿que hago, lo cambio o que?

Claro, yo no se porque ni de donde, pero tengo un nurburg gp de Europa que tiene buena pinta.

En este rFactor no me he instalado nada adicional, por lo que imagino que lo tendréis todos...

 

Además, como no llovió no da lo mismo que no tenga el plugin de la lluvia

 

Además, como no llovió no da lo mismo que no tenga el plugin de la lluvia

Link to post
Share on other sites

Vale.

 

En el server no esta, por lo que me imagino que los que hayan hecho la instalacion a partir de una version lite, tampoco tendran este circuito.

Lo estoy subiendo al mega, en cuanto este lo pongo por aqui, que sera como en un cuarto de hora. Estad atentos.

Link to post
Share on other sites

A ver la cosa se complica.

 

Estaba apunto de abrir el server con el circuito nuevo, cuando me he dado cuenta de que el DRS no va a funcionar o no va a funcionar bien.

Ahora que se hace...

Necesitaria a alguien en el TS para hacer pruebas por que yo no puedo usar los coches de la F1 para hacer probaturas...

Link to post
Share on other sites

Hola, acabo de llegar.

 

No me puedo bajar el circuito.

 

Me pone que me tengo que bajar el google chrome.

 

¿Que se puede hacer? ¿Algún otro link?

 

fiti

 

Hola, acabo de llegar.

 

No me puedo bajar el circuito.

 

Me pone que me tengo que bajar el google chrome.

 

¿Que se puede hacer? ¿Algún otro link?

 

Fiti.

Yo lo estoy bajando con Firefox

Link to post
Share on other sites

A ver la cosa se complica.

 

Estaba apunto de abrir el server con el circuito nuevo, cuando me he dado cuenta de que el DRS no va a funcionar o no va a funcionar bien.

Ahora que se hace...

Necesitaria a alguien en el TS para hacer pruebas por que yo no puedo usar los coches de la F1 para hacer probaturas...

 

 

chachi, el apaño le ha funcionado a abbe, a zest ya le va por lo a menos de 1 segundo de cualquiera en cualquier sesion, lo mas raro que ha parido madre hoygans, e imagino que a leroy tambien le ira, asi que os teneis que bajar el rfm que hay en el filebrowser del canal.

 

Tiene la DOS zonas DRS puestas a mano, ojo que estan las DOS.

 

Para hungria se pondra otra vez el rfm que teniamos hasta ahora, pero eso ya se indicara cuando toque.

 

lo pongo arriba pa que este todo ordenado

Link to post
Share on other sites

Hola, acabo de llegar.

 

No me puedo bajar el circuito.

 

Me pone que me tengo que bajar el google chrome.

 

¿Que se puede hacer? ¿Algún otro link?

 

Fiti.

 

¿has podido bajarlo?

 

este es otro enlace de descarga de rfactorcentral, lo he recuperado del historial, a ver si rula

ftp://wcp.simracing-live.eu/Tracks/Bonus/NurburgringRFE.rar

Link to post
Share on other sites

Continuo con mis averías mecánicas, que aunque no me hacen abandonar si que me ponen las carreras un poco difíciles.... (es la primera vez que digo esto, pero ya estoy un poco cansado del rf, a ver si lo jubilamos y conseguimos un simu en condiciones, esta semana me pasaré por el server)

El DRS tiene siempre el mismo comportamiento independiente de la sesión en la que esté, y por tanto necesito un coche a menos de un segundo para que se active, me pasa desde que se cambio el rfm. Ayer no fue problema, ya que eramos cuatro gatos y daba lo mismo clasificar 5 que 7....

 

El entrenamiento de salidas y calibrado del embrague me fue bien y conseguí salir sin derrapar, pero iba con duros y no me atreví a meter el coche así que adelante solo una posición que rápidamente Fiti recupero ya que llevaba blandos. Estuve rodando intentando no perder a los de cabeza pero sin extresar a los neumáticos para intentar ahorrar una parada y colocarme delante de ellos y hacer tapón pero las gomas les duraron casi lo mismo que a mí. Entra Fiti y a las dos vueltas entro yo que a la salida le gano posición, lo mantengo detrás durante una vuelta y pico, pero de repente el volante se apaga y no me funciona Kers ni ningún botón... intento no desconcentrarme y defenderme sin kers, pero de repente se enciende el volante y se vuelve a apagar y así todo el rato, me pongo a tocar cables a ver si consigo dejarlo conectado mientras llevo a fiti detrás, total que al final se me cuela....

 

Ya que no tengo ninguna lucha me pongo con los cables a ver si consigo arreglar algo, pero nada, por lo menos lo apague del todo y dejo de dar por c+++.

 

Me encuentro ahora a Diarreator que tuvimos una buena lucha varias vueltas, pero yo iba ya sin neumáticos y sin kers y no pude defenderme en condiciones. Aun así fue lo más divertido de la carrera.

A continuación llegaba otra vez Fiti detrás y dude si entrar o no, ya que sabía que sino ya no iba a tener más luchas hasta el final porque se iban a escapar, pero los neumáticos estaban a punto de reventar, por lo que decidí entrar.

 

Lo bueno de no tener volante es que puedes pensar en entrar hasta el último momento, pero lo malo es que te colocan 5 segundos porque los mecánicos no están preparados y tienes que ir por el box sin limitador y no me acordaba en cuanto estaba el límite, así que no pasaba de 80....

Suerte que mi box era el último, ya que salí a toda leche y no me acordaba que no tenía limitador y rebase el limite pasando el semáforo...

 

No pude hacer el cambio obligado de poner los dos compuestos por el tema de no poder interactuar con el menú, así que apelo a la FEA que haga lo que vea más correcto.

En mi defensa decir que fue por fuerza mayor y penalice hacer toda la carrera con duros.

 

Y ahora agradecimientos:

- Un 10 para Dia que aun perdiendo una burrada de segundos no cometió ninguna locura.

- Otro 10 para Fiti, que me adelanto apoyándose como en los kars y en la recta me devolvió la posición. (Hacia tiempo que no veía un comportamiento así)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Some pretty cookies are used in this website