Sign in to follow this  
Guerra!

Problema al iniciar taxi

Recommended Posts

Bueno pues resulta que después de echarle las horas al manual y seguir todos los protocolos de Ramp Start consigo tener el trasto preparado para el taxi. Pulso la tecla T y se abre el menú de comunicaciones con la torre, les pido que me quiten los "chocks" de las ruedas y nada ocurre. Tampoco ocurre nada cuando le doy a la opción de permiso para taxi. Alguien sabe que hago mal? Muchas Gracias.

Share this post


Link to post
Share on other sites

Si al contactar con torre no recibes respuesta, lo más probable es que no hayas configurado la frecuencia de torre en el cartucho del avión, o no la hayas introducido mediante el ICP (el sistema de introducción de parametros que está en frente, esa especie de "caja" con numeros...)
La forma más fácil es, conociendo la frecuencia UHF de torre, introducirla en el ICP. Simplemente le das al boton de COM1 (creo que lo pone así si no recuerdo mal), introduces la frecuencia y enter.
La forma en que nosotros lo hacemos, para no tener que estar buscando la frecuencia de cada aeropuerto es mediante el cartucho (no sé si estás familiarizado con ésto, si no, por el TS se te puede explicar, no problem), en el menú de donde está el mapa (antes del vuelo), a la derecha abajo hay un icono como de una caja gris. Pinchando ahí y yendo al apartado comms, verás un desplegable que pone UHF y VHF. Selecciona UHF y con las flechas desplazalo hasta el 15, ahí, simplemente pincha el recuadro de "Set Tower" y le das a save y listo. Ahora en el avión, simplemente tendrás que darle a COM1 como te he dicho antes, poner 15 y enter, y ya tendrás sintonizada la frecuencia de torre. (esto último no es necesario si cargas el cartucho desde el avión, pero eso es mejor explicarlo por voz :D )

Si por algún casual esto no fuera el motivo (es decir, que tu ya has introducido la frecuencia correcta en el ICP), comprueba que los volumenes de UHF y VHF están subidos, ya que de inicio, todas los sonidos están bajados al mínimo.

Un saludo.

 

Corneto

Edited by Corneto

Share this post


Link to post
Share on other sites

Se nota que llevas desconectado muuuuucho tiempo XD

 

Deja esas mierdas de los avioncitos de juguete y busca cosas de estas... :aplauso-6:

 

 

 

Share this post


Link to post
Share on other sites

reflote. Pero como se trata de lo mismo pues eso...

Base aerea de Kunsan.

Efectuado el proceso que indica Corneto.

Averiguo que la frecuencia de la torre es 292,3MHz y sintonizo en la cónsola correspondiente

Tras pulsar "T" y "8" los calzos siguen puestos.

¿Que he pasado por alto?

 

BMS 4.33U1

 

Yo.

Share this post


Link to post
Share on other sites

reflote. Pero como se trata de lo mismo pues eso...

Base aerea de Kunsan.

Efectuado el proceso que indica Corneto.

Averiguo que la frecuencia de la torre es 292,3MHz y sintonizo en la cónsola correspondiente

Tras pulsar "T" y "8" los calzos siguen puestos.

¿Que he pasado por alto?

 

BMS 4.33U1

 

Yo.

 

Si se lo pides "por favor" baja ella en persona y te los quita.

Edited by Vatt

Share this post


Link to post
Share on other sites

Los ves puestos físicamente con vista externa? Si están hay algún problema con las comms (espera un poco y dales margen), Si desaparecen, mira a ver si aún tienes activado el Parking brake.

Share this post


Link to post
Share on other sites

Ten en cuenta que en la U1 Torre no te da confirmación de que los ha quitado. Si aún así los sigues viendo puestos, prueba a intentar mover el avión metiendo posquemador.

 

¿Has metido la frecuencia de torre manualmente? A mi me ha pasado que al hacerlo así las comunicaciones no iban del todo bien, Falcon tiene estas cosas pejigueras. Prueba a darle a Set Tower en el cartucho en la pantalla 2D para tener la frecuencia precargada al arrancar el avión.

Share this post


Link to post
Share on other sites

Los ves puestos físicamente con vista externa? Si están hay algún problema con las comms (espera un poco y dales margen), Si desaparecen, mira a ver si aún tienes activado el Parking brake.

 

En la vista externa se ven puestos en el tren principal. No sólo con este avión si no también con pájaros grandes de X-Plane o FSX tengo buen cuidado de desbloquear los frenos de las ruedas antes de usar el throttle.

 

Ten en cuenta que en la U1 Torre no te da confirmación de que los ha quitado. Si aún así los sigues viendo puestos, prueba a intentar mover el avión metiendo posquemador.

 

¿Has metido la frecuencia de torre manualmente? A mi me ha pasado que al hacerlo así las comunicaciones no iban del todo bien, Falcon tiene estas cosas pejigueras. Prueba a darle a Set Tower en el cartucho en la pantalla 2D para tener la frecuencia precargada al arrancar el avión.

 

Si eso hago, meter post quemador por las bravas y 'palante' pero se nota un brinco. Claro uno aunque esta empezando con este sim, intenta ser un poco riguroso...

Efectivamente la frecuencia a parte de configurarla antes de cargar la sesión de vuelo, también la pongo manualmente una vez dentro del cockpit.

 

No se, yo creo que me he dejado algo pendiente de hacer.

Share this post


Link to post
Share on other sites

Ni idea entonces... nunca he tenido ese problema con la u1. Quitando brakes y calzos el avión debería moverse solo ligeramente si no tocas nada. Puede que estés obviando algún paso...

 

 

Entiendo que hablamos del viper, verdad?

Edited by Drakko

Share this post


Link to post
Share on other sites

Por aquello de repasar:

-Comprueba que las coms están operativas en el panel correspondiente de la izquierda. (Posición both)

-Comprueba que el CN del panel izquierdo está en modo UFC (para sintonizar las radios en el DED)

-Comprueba que en COM 1 del DED, en canal 15 tienes la frecuencia de 292.300

-Haz la prueba de hablar con torre y pedirle algo, por ejemplo Taxi. ¿te responde? Si es que sí, entonces solicitas quitar calzos.

Te los tiene que quitar. SI es que no, entonces es que no está bien sintonizada la torre.

 

La opción de meter post-combustión para saltar los calzos es una burrada con perdón. Hay que buscar el problema y resolverlo. SI siempre te pasa lo mismo, es que en el arranque hay algo que no haces bien. Comprueba los puntos anteriores y seguro que lo solucionas.

 

Suerte y cuentanos si se te ha resuelto.

Share this post


Link to post
Share on other sites

Ni idea entonces... nunca he tenido ese problema con la u1. Quitando brakes y calzos el avión debería moverse solo ligeramente si no tocas nada. Puede que estés obviando algún paso...

 

 

Entiendo que hablamos del viper, verdad?

 

Si Drakko, F16 B-15 o por lo menos eso indica la pantalla de briefing.

 

Por aquello de repasar:

-Comprueba que las coms están operativas en el panel correspondiente de la izquierda. (Posición both)

-Comprueba que el CN del panel izquierdo está en modo UFC (para sintonizar las radios en el DED)

-Comprueba que en COM 1 del DED, en canal 15 tienes la frecuencia de 292.300

-Haz la prueba de hablar con torre y pedirle algo, por ejemplo Taxi. ¿te responde? Si es que sí, entonces solicitas quitar calzos.

Te los tiene que quitar. SI es que no, entonces es que no está bien sintonizada la torre.

 

La opción de meter post-combustión para saltar los calzos es una burrada con perdón. Hay que buscar el problema y resolverlo. SI siempre te pasa lo mismo, es que en el arranque hay algo que no haces bien. Comprueba los puntos anteriores y seguro que lo solucionas.

 

Suerte y cuentanos si se te ha resuelto.

 

Haré todas esas comprobaciones.

 

Opino igual que tu respecto a lo de saltar sobre los calzos. Pretendo hacer las cosas bien, por eso pregunto.

Share this post


Link to post
Share on other sites

Ahora si. El problema lo tenía en los puntos 2 y 3 indicados por Ragnar. Una vez configurados la torre ya me "oye"

 

Con lo que mi sospecha de que algo me dejaba era cierta.

Este sim tiene tela.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this