Jump to content

¿El foro va como el cul.....o es cosa mia?


Recommended Posts

De lo poco que voy entrando, parece que va bien... O no??

 

A mi personalmente veo que hay un mensaje nuevo en alguna parte del foro pero cuando entro en ese foro me salen como todos leidos.

 

Tampoco se me actualizan los post bien, veo por ejemplo un post con 1 mensaje y al entrar en el resulta que ya tiene 6 o 7 respuestas.

 

Asi que de momento si me quiero enterar de los post nuevos tengo que ir post por post entrando en cada uno de ellos... vamos para cortarse las venas.

 

PD: Tampoco puedo postear desde el movil... me da un error de database... si puedo os paso una screen.

Edited by Angel101
Link to post
Share on other sites

Yo he notado que cuando posteo algo le doy click a mensaje y la caja de editar mensaje queda permamente ahí, tengo que actualizar la página del navegador para poder confirmar que mi mensaje a sido posteado.

 

Por otro lado, al menos en un post me ha ocurrido, el de bienvenida de Sabin en el fsx, se recarga automaticamente de forma permanente, y no es cosa de mi conexión.

 

Saludos

 

Brisafresca

Edited by BRISAFRESCA
Link to post
Share on other sites

Yo he notado que cuando posteo algo le doy click a mensaje y la caja de editar mensaje queda permamente ahí, tengo que actualizar la página del navegador para poder confirmar que mi mensaje a sido posteado.

 

Por otro lado, al menos en un post me ha ocurrido, el de bienvenida de Sabin en el fsx, se recarga automaticamente de forma permanente, y no es cosa de mi conexión.

 

Saludos

 

Brisafresca

 

No eres el único.

Link to post
Share on other sites

El quick reply tampoco va fino, se queda "pensando" en postear (y termina por hacerlo) aunque tengas la impresion de que no has posteao

 

Edito para ilustrar con imagen el fallo de los post visitados y las respuestas:

 

2e22sfl.jpg

Edited by Barbo
Link to post
Share on other sites

adems de lo que comentan los compañeros (no actualiza los meensajes y el envio se queda como colgado), a mi ahora me esta haciendo una pirula en un hilo, no me deja ir al ultimo post, me vuelve solo al primero de esta pagina..

 

claramente, algo ha quedado escogoñado tras la caida del finde..

Link to post
Share on other sites

Yo he notado que cuando posteo algo le doy click a mensaje y la caja de editar mensaje queda permamente ahí, tengo que actualizar la página del navegador para poder confirmar que mi mensaje a sido posteado.

 

Por otro lado, al menos en un post me ha ocurrido, el de bienvenida de Sabin en el fsx, se recarga automaticamente de forma permanente, y no es cosa de mi conexión.

 

Saludos

 

Brisafresca

 

Exactamente... ya decía yo que no era un virus... analicé varias veces a ver mi Pc... jajajajaja.. uf.

Link to post
Share on other sites

Si, correcto va como el culo... Y si os soy sincero, no estoy haciendo nada para arreglarlo. Voy a estar fuera al menos hasta la semana que viene y no me da tiempo a mirar mucho más...

 

He pasado nota a Dis, que se encargaba del foro últimamente y voy a pasar nota a NLS para ver si puede echar un vistazo.

 

Salu2!

Link to post
Share on other sites

Yo creo que va así desde que Dani actualizó su firma.

Daniiiiiiiiiiii!!!!! Saca esa moza de ahí o tápale la domingas que vamos a acabar todos como el foro!!!!!!!

 

Deja esa hembra donde está que está mu bien puesta, hombre. :flirt:

 

:tease:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Some pretty cookies are used in this website