Jump to content

RGBC

Miembros
  • Content Count

    21
  • Joined

  • Last visited

1 Follower

About RGBC

  • Rank
    Soldado de Primera

Otros campos

  • Controles
    Hotas Warthog
  • Procedencia
    Comunidad de Madrid
  • Escarapela
    España

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pues de momento problema resuelto gracias a Matador_11_. Ayer ya pudimos conectarnos a una misión conjunta del grupo que solemos volar de madrugada. Gracias a todos por vuestra ayuda.
  2. Hola TRAZADOR, yo no he formateado el pc pero miraré por si la IP por cualquier motivo hubiese cambiado y así me cercioro de haberla metido correctamente. Muchas gracias.
  3. Para JOSETI. 1) Y seguro que tenéis IP pública todos? SÍ. 2) A ver si estáis metidos en cg-nat. NO. (además creo recordar que vodafone no usa CGNat) 3) Si no lo estáis el puerto es el 10308 tcp/udp. SÍ, además del 8088 (lo digo de cabeza) 4) Y tienes que abrirlo a la IP que te de con cmd ipconfig. Sí. JOSETI Si necesitas algún dato más me dices y en cuanto pueda te contesto. Como digo en otro hilo del e69 mi disponibilidad de tiempo y dedicatoria a DCS es bastante escasa y a horas bastante intempestivas debido a mi trabajo y vida familiar, n
  4. Lo ideal sería el TS, el problema es que mi disponibilidad para conectarme sería a altas horas de la noche y a saber qué día (generalmente volamos en fin de semana y de madrugada prácticamente). Pero si en algún momento puedo conectarme intento pediros ayuda por TS. De todas formas muchísimas gracias por la ayuda y en cuanto pueda os subo fotos.
  5. Hola. Sí que estamos todos con los puertos abiertos, lo dije al principio del hilo, además hemos intentado hacerlo desde varios ordenadores, desde ordenadores libres dejándolos sólo como server y siguiendo varias de las guías que hay publicadas en varias webs y nada. En cuanto pueda subo fotos para que veáis como tenemos todo por si os da alguna pista en la que no hayamos caído.
  6. Hola Fisu. Tenemos los puertos abiertos, tanto el 8088 como el 10308 pero no hay manera. Estando registrado en DCS, abriendo la página de servidores (no recuerdo cómo se llama) lo inicia y pone la misión corriendo, todo en teoría como debiera, pero nada, no aparece al buscarlo en multiplayer.
  7. Listo, quitado. En español es la opción "cuadros de ayuda". Muchas gracias Zaz0.
  8. Gracias Zaz0. En cuanto pueda lo pruebo y te digo. Muchas gracias.
  9. Hola a todos. Abro este hilo para ver si alguien me puede ayudar con esta duda que tengo. Es posible desactivar en la cabina del F-18 los títulos, no se cómo se llama exactamente, que aparecen cuando pones el ratón sobre un botón, interruptor, etc y te explica brevemente lo que es? He probado a poner y quitar todas las opciones en configuración que podrían tener relación con eso pero nada, siempre aparecen. Muchas gracias a todos. Un saludo
  10. Buenos días. Solucionado el problema de espacio, he hecho un enlace mklink a la carpeta "_downloads" a otro disco y listo, actualizado DCS y corriendo, muchas gracias a todos por vuestra ayuda. Un saludo y felices fiestas. Cuidaos, suerte con la lotería y a descargarse módulos que hoy empieza el free to play.
  11. Hola Deliverator. La IP no son tipo router 192.168... son bastante diferentes. En cuanto pueda subo fotos para que veáis las configuraciones y me digáis más concretamente de dónde puede venir el fallo.
  12. Hola Overlord74. Entiendo que lo que hace es guardar parte de la información del juego en otro disco duro no?. Pero eso a la hora de correr el simulador y tener partes en disco SSD y otras en HDD no conllevaría a conflictos o ralentización al trabajar ambos discos con velocidades diferentes?
  13. Para crearlos seguimos los pasos de la guía Cómo crear un Servidor Dedicado en DCS" y todo perfecto. Ejecutamos icono dcs, abrimos index.html, la página se nos abre, corremos la misión, etc, todo perfecto. Vamos a multiplayer buscamos el nombre del server y aparece, como los otros miles que hay corriendo, pero sólo le aparece al que inicia el servidor, el resto no lo ve ni buscándolo ni introduciendo IP. En cuanto sepa como insertar una imagen os pongo cómo lo tenemos. Muchas gracias a todos.
  14. Hola Deute. Gracias por responder. Te explico un poco. - Todos hemos creado un servidor con las mismas características. - Abrimos los puertos. - Quitamos antivirus. - Misma versión DCS. - Etc. A todos nos da el mismo error, sea quien sea quien abra el server, en la página principal no aparece y si los buscamos por IP siempre están fuera de línea. A tus consejos en orden. - En teoría según mi router los puertos están bien abiertos, aunque desconozco si hay alguna forma de comprobar que realmente estén bien. - Lo de la red loca
  15. Gg cierto Zaz0. Grande como él solo. Muchas gracias.
×
×
  • Create New...

Important Information

Some pretty cookies are used in this website