Jump to content

Espanto

Miembros
  • Posts

    1497
  • Joined

  • Last visited

  • Days Won

    14

2 Followers

About Espanto

  • Birthday 02/16/1965

Profile Information

  • Gender
    Male
  • Location
    Oviedo

Otros campos

  • Controles
    Hotas Warthog
  • Procedencia
    Principado de Asturias
  • Escarapela
    España

Recent Profile Visitors

6572 profile views

Espanto's Achievements

Capitán E69

Capitán E69 (13/17)

  1. Ando tó loco intentando asignar las acciones push/pull de los rotatorios de los pilotos automáticos en el A320neo a botones de los MFS Thrustmaster, porque en RV me cuesta mucho pulsar o tirar con el ratón, pero no consigo dar con el nombre de la acción en el panel de asignación. ¿Alguna ayudita?
  2. Intentaré estar, que trabajo de tarde, a ver a qué hora llego.
  3. No sabía muy bien dónde ponerlo...
  4. Estoy de tardes. Si te faltan pilotos, entro cuando llegue.
  5. https://www.pixelrevolutionfilms.com/shamrock
  6. Devil 1-2 Tras briefing en cabina conectados a generadores externos, y tras introducir coordenadas para las JDAM, salimos sin novedad y navegando por la A-221 llegamos enseguida a nuestra zona de espera, donde vemos el campo de entrenamiento. De todas formas, tanto durante el briefing como en la misión, sólo tengo un objetivo visible, supongo que algo hice mal con el mod correspondiente. En visual con el campo de objetivos, marcamos con el HMD la zona para dar trabajo al TGP, e iniciamos las entradas en trail: Primera suelta de las 2 JDAM sin problemas a su objetivo. Preparado para las GBU y con el TGP en su sitio, algo pasa porque no distingo nada, ya no sólo no veo objetivos, es que no veo ni el terreno, tanto con IR como CCD. Pues nada, suelto en la tercera entrada las GBU en modo tonto (más bien las bombas inteligentemente, el tonto era el piloto) que por supuesto no dan en el único blanco que ví en toda la misión. Hacemos RTB tras autorizar al segundo grupo, aterrizando sin novedad. Antes de apagar sistemas, compruebo el TGP y tengo imagen. No sé que pude haber armao en el campo de entrenamiento. Muy interesantes estos entrenamientos, es la mejor manera de coger soltura con todos los sistemas del avión. Ya sólo con la conexión del generador externo y que funcionase me doy por contento...
  7. Esta me la pierdo que estoy de tardes, aunque si no tenéis pilotos puedo entrar a partir de las 22:15 calculo.
  8. A estas alturas, mas que felicidades hay que dar la enhorabuena... Gracias Guincho.🍻
  9. No parece, aparte de Overlord, ya tengo otro caso cercano que le ha pasado lo mismo. Actualización, y problemas que no había tenido nunca con ellas. Seguiremos informando...
  10. Seguimos. Ahora ya no me da el error con los usb, pero al cabo de un rato, se apaga la imagen en las gafas... Esto ya es pa mexar y no echar gota...
  11. Como dice Overlord, el domingo probamos con mi cable V2 nuevo en sus gafas y voilá. Pero cuando vuelvo a la mía, vuelve a aparecer el error. Conseguí desinstalar la WMR, y al reinstalar parece que funcionan. El problema es que el botón de desinstalar aparece desactivado, aunque de la que conectas las gafas, aparece unos segundos activado y te da tiempo a hacerlo. Hoy leo esto: Microsoft trabaja en una solución para los problemas de Windows 11 y 10 con los ‘drivers’ de las GPU Intel (msn.com) Aunque habla de temas de gráficas Intel, también lo hace de cosas con direct3d y demás... No sé yo, esto ya me huele mal... La primera sensación que tuve que era temas de actualizaciones me está convenciendo cada vez más.
×
×
  • Create New...

Important Information

Some pretty cookies are used in this website